안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
A5004NS-M의 DHCP기능 중지와 IP가 메인공유기와 중복되지 않도록 변경되었다면
구성에 특별히 문제가 되지는 않습니다.
NAS101 에서 DDNS 설정시 이메일을 기존에 사용하지 않았던 이메일로 변경 후 재등록을 부탁드리며,
이후에도 등록에 실패할 경우 대표번호 1544-8695로 연락주셔서 관련 상담을 받아주시기 바랍니다.
감사합니다.
kt 기가인터넷-iptime A3008-MU----------iptime A5004NA-M(허브모드)
ㅣ ㅣ
NAS II-e (운영중) NAS 101 (새로연결)
파일첨부 보시면
NAS 101 설치시 나오는 에러 메시지 입니다.
서비스 등록과정에서 오류가 발생했습니다. 고객지원실로 문의 하시기바랍니다
-error(0x201a)
라고 뜨면서 ipdisk 서비스를 실행할수 없습니다.
NAS 101에서 ipcloud로 NAS II-e 내용을 백업을 해야하는데 NAS 101에서 ipdisk 실행이 되자않아 배업을 할수가 없네요
확인부탁드립니다.
[2019-02-28 15:44:46] |