메뉴 바로가기본문 바로가기
QnA
제  목ipdisk 서비스 구성중 실패
이름유**
제품명nas101
인터넷 회선KT 광랜
첨부파일 #11111111.JPG
목록보기

1111111.JPG

kt 기가인터넷-iptime A3008-MU----------iptime A5004NA-M(허브모드) ㅣ ㅣ NAS II-e (운영중) NAS 101 (새로연결) 파일첨부 보시면 NAS 101 설치시 나오는 에러 메시지 입니다. 서비스 등록과정에서 오류가 발생했습니다. 고객지원실로 문의 하시기바랍니다 -error(0x201a) 라고 뜨면서 ipdisk 서비스를 실행할수 없습니다. NAS 101에서 ipcloud로 NAS II-e 내용을 백업을 해야하는데 NAS 101에서 ipdisk 실행이 되자않아 배업을 할수가 없네요 확인부탁드립니다.

[2019-02-28 15:10:35]
목록보기
NAS2 DUAL 관련 문의 드립니다.
배송관련문의
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기