메뉴 바로가기본문 바로가기
QnA
제  목미디어서버 설정시 자동절전 안되요.
이름유**
제품명A5004NS
인터넷 회선KT 기가
목록보기
A5004NS(A5004NS-M 아닙니다.) 공유기에 HDD3035를 물려서 사용중에 있습니다. 사용하는 서비스는 "윈도우파일공유", "FTP서버", "ipdisk", "미디어서버" 입니다. 2년정도 사용하였는데 그동안에 문제없이 사용하다, 최근 ddns 접속장애 발생하여 공유기 재시작후 최신버전으로 업데이트 하였습니다. 이후 무엇이 원인인지 모르겠지만 미디어 서버만 설정하면 10분이 지나도 외장하드가 절전모드로 진입하지가 않네요. 미디어 서버를 중지하면 접속자가 없을경우 10분뒤 정상적으로 절전모드로 집입합니다. 로그 기록을봐도 미디어 서버에 접근 기록이 없습니다. 공유기와 연결된 모든 연결을 끊은상태에서 공유기와 HDD3035만 물린 상태에서도 절전모드로 진입을 안합니다. dlna 사용을 위해 미디어서버는 반드시 필요한 상황입니다.

[2018-08-22 12:17:42]
목록보기
▲ipdisk 사용 중 멈춤 문제
▼IPDISK WIFI 접속오류 - 계정/암호 기입
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기