안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
1. 자동등록된 NAS의 포워딩 규칙을 말하는거라면 NAS재부팅 혹은 NAS ipdisk 재등록시
공유기에 포트포워딩 리스트가 새로 갱신됩니다. 이와같은경우 해당 증상이 발생될수있으며
혹은 포워딩 설정을 수동으로 등록하여 사용도 가능합니다.
2. NAS 의 ddns등록이 이루어 지지 않는 상태로 보이며 해당 증상만으로는 정확한
원인점을 찾기 어려운 관계로 추후 해당 환경에서 기술상담이 필요합니다.
3. 윈도우 파일공유 서비스는 내부망에서만 동작되는 방식으로 ipdisk 도메인주소로의
동작은 지원되지 않습니다.
4. webdav 연결의경우 넷드라이브 프로그램을 이용하여 접속유무를 확인해주시기 바라며
해당 동작은 프로그램, 서버에 따라 통신방식에 차이가 있어 일부 제품에서는 정상적인
동작이 이루어 지지 않을수 있습니다. 그로인하여 당사에서 제공하는
ipdisk drive 프로그램을 통하여 사용을 권장드립니다.
마지막으로 악성스크립트 방지는 해당 접속한 사이트에서 당사공유기로 접속을 시도할
경우 이와같은 로그가 발생되며 위의 동작과는 무관한 증상으로 판단됩니다.
감사합니다.
T3004 - N704M (스위치) - NAS2 으로 구성하여 사용중인 사용자입니다.
1. 어느 순간부터 T3004 포트포워딩에 보면 자동으로 입력된 내용이 사라졌다 다시 생겼다를 최근 반복합니다.
2. DDNS 등록이 실패했다 성공했다를 반복하고 실패 시 추가정보확인이라는 내용이 나오는데 클릭해보면 해결법 내용이 표시 되지 않습니다.
3. 윈도우 파일공유 서비스가 NAS에 할당된 아이피로 접근하면 동작하나 ipdisk 도메인으로는 연결이 실패합니다.
4. WebDAV 기능이 전혀 되지 않습니다.
펌웨어 문제인가 싶어 다운그레이드도 해보고 초기화도 해봤으나 해결이 안됩니다.
T3004 로그를 보면 최근 악성스크립트 기록이 남았던데 혹시 이것때문에 차단 된 부분이 있는건지
조치방법은 문의드립니다.
[2017-02-02 16:39:31] |