메뉴 바로가기본문 바로가기
QnA
제  목문의 답변드리겠습니다.
이름고객지원실
제품명NAS2
인터넷 회선KT 광랜
목록보기
안녕하세요~ 고객님, ipTIME 기술팀 입니다. 문의하신 내용에 답변 드리겠습니다. 기재해주신 에러내용은 나스의 미디어서버와 관련된 메세지로 의심됩니다. NAS관리툴 - 서비스 관리 - 미디어서버 메뉴에서 해당 기능을 중단 후 비교 부탁드립니다. 만약 전원절약모드가 네트워크 입출력이신 경우 SQLlite prepare error [get_count_index_db(159)] rc=10 로그 발생문제와 연관이 있을 가능성이 높아보입니다. 위의 안내사항대로 해당 기능을 중지 혹은 나스 기기를 초기화 하여 재설정을 진행해보시기 바라며, NAS를 초기화하셔도 기기의 설정만 초기화되며 HDD에 저장된 내용은 삭제되지 않습니다.

감사합니다.  


SQLlite prepare error [get_count_index_db(159)] rc=10 1분마다 로그가 남네요 무슨이유인지? 그리고 전원절약모드로 전환됬다가 원격에서 접속안되는경우가 자주 있습니다 원인이 무었을까요? NAS기기 초기화(설정) 해도 안에 있는 HDD내용은 초기화안되나요?


[2019-03-26 09:56:17]
목록보기
ipDISK Drive 연결후 폴더 접근
무선공유기가 안돼요
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기