원격지에서 IPDISK DDNS로 연결 후 NAS 재부팅만 하고 나면
다시 연결을 할 수가 없습니다.
ERR_ADDRESS_UNREACHABLE
오류가 발생합니다.
웹콘솔로 직접 재부팅했을때도 그렇고, 주 1회 설정된 자동재부팅 이후에도 동일한 증상이 발생합니다.
해결하려면 사설망 내부에서 ip로 연결해서 별다른 조치 없이 사용을 좀 하다보면 다시 외부에서 IPDISK 주소로도 연결이 가능해집니다.
내부망으로 연결할 수 없는 상황이라면 계속 이용할 수 없는 상태네요.
[2019-02-21 10:28:59] |