안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
등록을 시도하신 ipdisk 주소와 사용자 계정을 함께 적어주시면 서버 등록 상태를 확인해 드리겠습니다.
감사합니다.
나스 시스템설정마법사를 실행하는데 ipdisk서비스 구성을 진행할 수 없습니다.
서비스 등록과정에서 오류가 발생했습니다. 고객지원실로 문의하시기 바랍니다. error(0x2008)
해결 부탁드립니다.
참고로 ftp 21 http 80 사용했습니다.
[2018-11-30 16:15:58] |