안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
일단 오류가 발생한 1번 하드는 제조사를 통해 점검 및 수리를 받으시거나 새하드로 대체하여 하드에 문제가 없는 상태에서
현재 3개로 묶여있는 RAID6 그룹에 정상하드 1개를 아래와 같이 추가해주면 다시 하드 4개로 사용 가능합니다.
ipTIME NAS RAID 디스크 추가 방법 <--클릭~!!
감사합니다.
하드4개를 RAID6으로 구성하여 사용하고 있습니다.
얼마전 자료가 하나도 안보여서 1번 디스크를 제거하고 NAS 부팅하니 데이터는 보이는데
오류가 발생한 1번 하드디스크는 어떻게 해서 재설정해야 하나요?