안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
기재해주신 증상의 경우 하드디스크 문제로 NAS의 서비스가 제대로 시작이 되지 않나 나타나는
현상입니다.
나스에서 소음이 나는 문제는 HDD가 원인으로 예상되며 해당 HDD를 점검 후 교체 또는 수리를
받아주시면 문제점이 해결될것으로 보입니다.
NAS의 전원을 끄고 HDD를 제거하여 HDD 제조사를 확인할 수 있습니다.
감사합니다.
얼마전 부터 계속 나스에서 소리가 나서 로그를 확인 했더니
SQLlite prepare error [get_count_index_db(159)] rc=10
이 에러가 1분마다 반복적으로 계속 생성 됩니다.
어떻게 하면 될까요...
빠른 답변 부탁 드립니다.
[2018-10-30 11:37:49] |