메뉴 바로가기본문 바로가기
QnA
제  목문의 답변드리겠습니다.
이름고객지원실
제품명 
인터넷 회선 
목록보기
안녕하세요~ 고객님, ipTIME 기술팀 입니다. 문의하신 내용에 답변 드리겠습니다. 전화연락을 드려 확인한 결과 사용하시는 장비는 A8004T며, 기존문의시 사용하는 제품명등을 알려주시지 않았기때문에 통산적으로 ipdisk Dirve를 많이 사용하는 NAS제품군으로 판단 후 이전 답변을 드린거였습니다. 현재 외부에 계시므로 정확한 원인파악이 어려운 상태로 공유기의 원격관리포트 설정 후 연락을 주시기로 하였습니다. 원격관리포트 설정하는 방법 http://192.168.0.1 접속-> 관리도구-> 고급설정-> 보안기능-> 공유기 접속/ 보안관리-> 원격관리포트 사용에 체크 후 원격관리포트 1234로 변경 후 적용 이후 본게시판에 비밀글로 공유기 관리자 계정과 암호를 남겨주신다면 당사에서 접근하여 원인파악을 도와드리도록 하겠습니다.

감사합니다.  


들어가서 보면 아이디 비빌번호 그대로인데 ipTIME ipDISK Drive 접속시 아이디 비빌번호가 틀리다고 나와요 들어가서 아이디랑 비밀번호가 그대로라고요 아이디 비밀번호 틀린거 없는데 ipTIME ipDISK Drive로 접속하면 아이디 비밀번호가 틀리다고 나와요 나스 말고요 제발 글읽어요 붙여넣기 하지말고 좀


[2018-08-30 17:14:55]
목록보기
▲공유기가 동적IP를 받지 못합니다
▼NAS2 Dual 제품 네트워크 정보 오류시 접속방법 또는 네트워크 초기화 방법
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기