안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
이전에 안내해드린 'Webdav 서버 사용하기' 게시물을 보고 사용하셔도 증상이 동일한가요?
만약 두개의 다른 프로토콜로 문제가 동일하다면 NAS가 아니라 오피스 자체의 문제일수 있습니다.
이전에 안내해드린 내용처럼 ipDISK Drive 설치 시 특별히 오류메세지가 없었다면
문제가 없어야 하며 만약 증상이 동일하다면 접속주소, 계정/암호를 비밀글로 남겨주시거나
고객지원실로 연락주셔서 좀 더 상세한 상담을 받아 보시는것을 권해 드립니다.
-고객지원상담전화
고객지원실 전화번호 : 1544-8695
오전 10시 ~ 오후 5시 30분
점심 : 오전 12시 ~ 오후1시
감사합니다.
사용시 나스 파일의 저장이 안됩니다.
다시 설치 컴터 포멧 다 시도 해봤구요
이러려고 비싼돈 주면서 사용하는게 아닙니다.
동일한 증상을 보이는 사람이 한둘이 아닌데 어째서 ipdisk drive에서만 대응하지 않는건지 모르겠네요
안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
우선 1.42 버전 설치시에 오류메세지가 나타난 경우에는 필요한 드라이버가 정상적으로
설치가 안된 경우에 해당합니다.
이런 경우 ipdisk drive를 삭제 후 재부팅 후에 1.42 버전으로 재설치 후 비교해 보시는것을
권해 드립니다. (삭제 후 PC 재부팅이 꼭 필요합니다)
만약 문제가 동일하다면 오피스의 문제거나 파일의 문제일 수 있으니 아래 내용을 참고해
다른 프로토콜로 연결 시에는 어떤지를 비교해 보시기 바랍니다.
ipTIME NAS의 WebDAV 서버 사용하기
감사합니다.
안녕하세요
나스 사용자 입니다.
다름이 아니라 1.42버전을 통해 오피스 저장에 관한 부분이 업데이트 된걸로 확인하였는데
여전히 같은 오류가 발생하고 사실상 사용을 못 하고 있습니다.
확인 바랍니다.
[2018-03-28 11:47:17] |