안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
남겨주신 내용만으로는 정확한 원인에 대해서 알 수는 없으나 Mysql나 apache서버 폴더에
설정파일의 오류 또는 저장된 색터의 이상일 가능성이 있으며 고객님께서 임의 폴더로 설정하신
후 설정을 진행해 보시기 바랍니다.
또한 정확한 원인파악을 위해서는 가능하다면 본 게시판에 비밀글로 외부에서 접속 가능한
NAS ipdisk주소와 관리자 계정 및 암호를 올려주신다면 당사 기술팀에서 접속하여 동작상태를
확인해 보도록 하겠으며, 추가로 해당환경에서 고객지원센터(1544-8695)로 다시한번 문의
주시거나 연락가능한 연락처를 남겨주시면 연락드리도록 하겠습니다.
감사합니다.
아파치 서버와 mysql서버를 실행하면
"아파치 서버가 실행되지 않았습니다." 라는 문구가 뜹니다.
"MYSQL 서버가 실행되지 않았습니다. " 라는 문구가 뜹니다.
원인이 무엇일까요?
해결방법은 어떻게 되나요?
펌웨어는 최신버전입니다.
[2017-12-04 10:01:24] |