안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
NAS의 용량은 장착된 하드디스크의 몇% 까지 사용가능한지 제약이 있지는 않으며, 남겨주신 오류정보를
보았을때 권한설정오류가 발생되었을 가능성이 높습니다.
NAS 관리툴의 우측 상단 탐색기모드로 접속하여 해당 루트폴더를 클릭후 편집 - 속성 - 속성정리를 통하여
이후 정상적으로 사용이 가능한지 확인해주시기 바랍니다.
이후에도 동일한 증상이 계속 발생된다면 보다 정확한 환경파악을 위해 차후해당 환경에서 고객지원센터(1544-8695)로
다시한번 문의 주시거나 연락가능한 연락처를 남겨주시면 연락드리도록 하겠습니다.
감사합니다.
게시판이 올라가지 않아서 텍스트 첨부파일로 올립니다.
참 여러가지로 힘드네요.
[2017-11-27 13:05:39] |