안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
파일 갯수가 많은 경우 메모리 생성이 불가하기 때문에 프로그램 동작 오류가 발생될 수 있습니다.
양해 말씀드리며, 백업 할 자료가 많은경우 파일을 분산저장하여 프로파일 규칙을 2,3개로 나누어
복사를 진행해주시기 바랍니다.
감사합니다.
1. 클라우드백업 서버 설정시 지정된 포트가 상위 공유기 또는 통신사에 의해 차단되어 있는 경우
2. 폴더 또는 파일갯수가 많은 파일을 백업폴더로 지정한 경우
게시판 확이해 보니 위 내용의 답변이 있는데요.
제가 사용하는 나스는
두개의 폴더를 백업 하는데
하나는 파일의 수가 좀 적고 약 18G - 정상 백업
하나는 파일의 수가 많습니다 약 700G - 그림의 메시지 나옴
파일의 수가 많으면 백업이 안되나요?
참고로 나스는 최신의 펌웨어로 업그레이드 했습니다.
[2017-10-26 11:18:13] |