

안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
남겨주신 정보로 당사에서 확인시 정상적으로 CloudBackup폴더가 불러오는것을 확인하였습니다.
내부망이라면 두번째 캡쳐화면처럼 직접입력으로 바꾼 후 NAS의 ip주소를 입력하였을때
접속 가능한지 확인해 보시기 바랍니다.
또한 이후에도 동일하다면 CloudBackup유틸리티를 삭제 후 재설치하여 동작상태를 비교해 보시기 바랍니다.
감사합니다.
어느날 부터 갑자기 이런 오류 메시지가 나오기 시작하네요
방화벽 설정이 변경된 것도 아닌데, 어느날 부터 이런 오류가 나옵니다.
원인 및 대처방법을 알려주시기 바랍니다.
[2017-10-10 10:12:08] |