메뉴 바로가기
본문 바로가기
제 목
ipcloud 백업 오류
이름
김**
제품명
iptime nas3
인터넷 회선
lan
용량에 관계없이 파일 수가 10,000개가 넘으면 오류가 발생한다는 QnA를 봤는데 아직도 유효한가요? 저는 여러개폴더로 각각 백업을 해서 사용하고 있는데 어떤 폴더는 2만개가 넘는 것도 작동을 합니다. 언제쯤 하드전체를 백업할 수 있을까요?
[2016-10-26 10:05:38]
▲
T24000 오류
▼
DDNS 삭제 부탁 드립니다.
229324
ipcloud 백업 오류
김**
308
ㄴ
문의 답변드리겠습니다.
고객지원실
26