메뉴 바로가기본문 바로가기
QnA
제  목문의 답변드리겠습니다.
이름고객지원실
제품명nas2
인터넷 회선KT FTTH
목록보기
안녕하세요~ 고객님, ipTIME 기술팀 입니다. 문의하신 내용에 답변 드리겠습니다. 오히려 웹탐색기 모드가 정확해야 하는데 고객님의 증상은 무언가 포트에 관련된 문제가 있을수도 있어 보입니다. 탐색기모드는 URL서비스가 이용하는 포트를 이용하게 되며 만약 기본포트 80번으로 된 상태에서 반복되어 500 intenel server error가 나타난다면 이 url 서비스 80번포트를 임의의 다른 포트로 변경하고 해결되는지 확인해 보아야 할 것으로 보입니다. 두번째로 문의하신 내용은 약간 보충설명이 더 필요합니다. 새 하드로 옮긴 폴더가 접속이 안되는 부분이라면 NAS의 서비스가 시작되지 않아 그럴 수 있지만, 만약 기존 하드 데이터를 이미 이동하신(잘라내기) 상태라면 해당 경로에는 아무것도 남아있지 않으니 접속이 안되는것이 맞는 것으로 보입니다.

감사합니다.  


안녕하세요. 하드를 하나로 사용하다 하나를 추가하고 폴더를 생성했는데 윈도우 공유네트워크에 폴더가 뜨지 않는 증상과 파일 잘라내기나 복사하기가 되지 않는 증상때문에 씨름하느라 몇번 재부팅을 하고난 후부터 탐색모드 진입시 하드 리스트까지는 정상적으로 뜨는데 하드로 진입하면 500 internel sever error가 뜹니다. 예전에도 가끔 이런적은 있었는데요, 재부팅하거나 하면 증상이 사라졌는데 이번은 재부팅을 해도 계속 그러네요... 윈도우에서는 정상적으로 파일까지 접속이 가능하고 nas의 탐색기모드에서만 그렇습니다. 새로 생성한 폴더는 여전히 뜨지 않습니다. 관리자페이지에는 정상적으로 접속이 됩니다. 그리고 기존 하드에 있던 폴더를 새 하드로 옮겼는데 윈도우에서 이 폴더가 여전히 기존 하드에 있는 걸로 뜨는데 접속은 되지 않는 증상이 있습니다. 접속기록이 남아서 그런 것 같아서 그런데 이 건 어떻게 해결을 해야 할까요?


[2016-09-29 11:13:57]
목록보기
▲DDNS 삭제 부탁드립니다.
▼iptime ring 연결 문의 해요
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기