메뉴 바로가기본문 바로가기

centos6.7에서 px1000 driver를 잡는데 실행 오류가 발생하네요...

2015.12.16조회 66

유**px1000KT VDSL

centos6.7에서 px1000 driver를 잡는데 autorun.sh를 실행시키면 오류가 발생하네요... 원래는 자동으로 잡아야 하는 것 같은데 안 돼서 driver update를 하려는데 오류가 발생해서 네트웍을 잡을 수가 없네요... 혹시 centos에서는 사용이 불가능한건지 아니면 버전에 따라 실행 여부가 다른건지 확인 부탁드립니다.

답변

QnA
제  목centos6.7에서 px1000 driver를 잡는데 실행 오류가 발생하네요...
이름유**
제품명px1000
인터넷 회선KT VDSL
목록보기
centos6.7에서 px1000 driver를 잡는데 autorun.sh를 실행시키면 오류가 발생하네요... 원래는 자동으로 잡아야 하는 것 같은데 안 돼서 driver update를 하려는데 오류가 발생해서 네트웍을 잡을 수가 없네요... 혹시 centos에서는 사용이 불가능한건지 아니면 버전에 따라 실행 여부가 다른건지 확인 부탁드립니다.

[2015-12-16 12:43:33]
목록보기
▲NAS I AS문의드립니다.
▼공유기 as신청
챗봇 상담
설치도우미 바로가기
펌웨어 업그레이드 바로가기
펌웨어 복구도우미 바로가기
ipTIME 검색기 바로가기
EasyMesh 접속기 바로가기
ipDISK ipCloud 바로가기
ipCAM Tools 바로가기
DDNS 관리 바로가기
EFM 로고 / (16897) 경기도 용인시 기흥구 죽전로 15 6층 (보정동, 벤포스타2빌딩 6층) / 통신판매업신고번호:용인 기흥 제 388호 / 사업자등록번호:129-81-44050 / 대표자:김인 / All contents are copyright 2004-EFM Networks Co All right reserved / INNOBIZ 선정 / ISO9001개인정보취급방침

경기도 용인시 기흥구 죽전로 15 6층 (보정동, 벤포스타2빌딩 6층)

통신판매업신고번호 : 용인 기흥 제 388호
사업자등록번호 : 129-81-44050 | 대표자 : 김인

ALL contents are copyright 2004-EFM Networks Co
All right reserved