centos6.7에서 px1000 driver를 잡는데 autorun.sh를 실행시키면 오류가 발생하네요... 원래는 자동으로 잡아야 하는 것 같은데 안 돼서 driver update를 하려는데 오류가 발생해서 네트웍을 잡을 수가 없네요... 혹시 centos에서는 사용이 불가능한건지 아니면 버전에 따라 실행 여부가 다른건지 확인 부탁드립니다.
centos6.7에서 px1000 driver를 잡는데 autorun.sh를 실행시키면 오류가 발생하네요...
원래는 자동으로 잡아야 하는 것 같은데 안 돼서 driver update를 하려는데 오류가 발생해서 네트웍을 잡을 수가 없네요...
혹시 centos에서는 사용이 불가능한건지 아니면 버전에 따라 실행 여부가 다른건지 확인 부탁드립니다.