답변문의 답변드리겠습니다.
안녕하세요~ 고객님, ipTIME 기술팀 입니다.
문의하신 내용에 답변 드리겠습니다.
ipdisk drive 에서 인코딩오류가 발생된다면 NAS관리툴에서 ftp 서비스란에서 클라이언트 문자셋을 자동으로변경후 - 저장
이후 다시한번 접속유무를 확인해 주시기 바랍니다. (ipdisk 등록은 정상등록으로 되어있는지 추가로 확인해 주시기 바랍니다.)
이후에도 동일한 증상이 계속 발생된다면 보다 정확한 환경파악을 위해 차후해당 환경에서 고객지원센터(1544-8695)로 다시한번 문의 주시거나 연락가능한 연락처를 남겨주시면 연락드리도록 하겠습니다.
감사합니다.
공유기랑 나스 연결하고 포트설정까지 다 했는데 자꾸 문자셋을 다시 설정하라고 하네요 ㅠㅠ 이게 무슨 문제인가요 ??
문의하신 내용에 답변 드리겠습니다.
ipdisk drive 에서 인코딩오류가 발생된다면 NAS관리툴에서 ftp 서비스란에서 클라이언트 문자셋을 자동으로변경후 - 저장
이후 다시한번 접속유무를 확인해 주시기 바랍니다. (ipdisk 등록은 정상등록으로 되어있는지 추가로 확인해 주시기 바랍니다.)
이후에도 동일한 증상이 계속 발생된다면 보다 정확한 환경파악을 위해 차후해당 환경에서 고객지원센터(1544-8695)로 다시한번 문의 주시거나 연락가능한 연락처를 남겨주시면 연락드리도록 하겠습니다.
감사합니다.
공유기랑 나스 연결하고 포트설정까지 다 했는데 자꾸 문자셋을 다시 설정하라고 하네요 ㅠㅠ 이게 무슨 문제인가요 ??







































